- Ref.ª NIPOSOM
- LAN-WR880PSTN
- Designacao Produto
- ROUTER ADSL C\ SWITCH 4P-ANAL.
- Descrição Longa
- Permite Remote access server ou DMZ. DHCP Server & Client. DNS relay,NAT,CHAP,PAP,PPP, BOOT/FTP client.Compatível com os diversos sistemas operativos windows e também MAC 8.6 ou superior.Fácil de configurar em ambiente Web.
- Descricao Resumida
- Router ADSL com Switch 4P - Anexo A, compatível com a rede portuguesa.Vários niveis de Firewall.
- Descricao Longa
- ROUTER ADSL C\ SWITCH 4P-ANAL. - Liga a uma linha analógica.Com este router adsl o utilizador pode ligar vários computadores em rede acedendo à Internet partilhando uma única ligação.Possui NAT Firewall para segurança da sua rede.
- PART NUMBER
- Webracer 880 PSTN
- Destaque
- Na ligação ADSL suporta PPPoE, PPPoA e outros.
- Marca
- TOPCOM
- Modelo
- Webracer 880 PSTN
- Codificação de Linha
- Na rede portuguesa DMT-Discret Multi-Tone
- Compatibilidade
- ANSI T1.413i2, G.992.1(g.dmt), G.992.2(g.lite)
- Taxa de Transmissão Dados
- Taxa de Transmissão:Donwload até 8Mbps e Upload até 800Kbps.
- Adaptação da camada ATM
- Suporta AAL5.
- VC's
- Número de PVC: 8 ( Permanent Virtual Circuit ).
- Classe de Serviço
- UBR, CBR, rt-VBR, nrt-VBR.
- RFC 1483
- Bridging ( LLC ou VC MUX ) - suporta.
- RFC 2364
- PPPoA ( LLC ou VC MUX ) - suporta.
- RFC 2516
- PPPoE (LLC ) - suporta.
- RFC 1334
- PPP Authentication protocol (PAP) - suporta.
- RFC 1994
- PPP Challenge Handshake Authetication Protocol (CHAP) - suporta.
- RFC 792
- ICMP (Internet Control Message protocol)-suporta.
- RFC 1058, RFC 1723
- RIP 1 & 2 (Routing Information Protocol)-suporta.
- RFC 1631
- NAT (Network Address Protocol)-suporta.
- Origem
- PRC
- Outras Funcionalidades
- Permite Virtual Server ou DMZ.
- RFC 2131
- Dynamic Host Configuration protocol (DHCP)-suporta.
- VPN
- Deixa passar tráfego VPN.
- Gestão
- Através da Web pode aceder ao Menu de configuração.
- TFTP Protocol
- Suporta Upgrade ao firmware.
- Protocolo Telnet
- Permite acesso por telnet.
- DNS
- Suporta DNS relay.
- Compatibilidade com DSLAM
- Compatível com os diversos DSLAM`s.
- Interface
- LAN - 4 Porta RJ-45 para ligação 10/100 Mbps,WAN - 1 Porta RJ-45 10Base-T, 1 Porta USB.
- Alimentação
- Tensão de Entrada DC 12V, 1A.
- Indicadores Estado/Actividade
- Tensão de Entrada DC 12V, 1A.
- Garantia
- 2 Anos
- Quantidade por Embalagem
- 1
- Normas (T)
- ce;rohs
- Alternativa I
- adsl-ar41a